try toggling a fx bypass on a insert via the inputs section.
also try doing via aux Returns page

it is not working correctly here.
as a matter of fact in the inputs it will let me hit bypass and lit up but will not let me disable it, also you can open the effect and toggle it off, light goes out but effect is still disabled.

this is GS3 Orch using Giga Pulse pro NFX.

by the way this is different than the one i referred to earlier and that is in the known bugs sheet.