I’ve loaded up Cubase SX3 and loaded in the VST of GPO. I’m testing it with one midi channel and one piano sound. I can hear the piano sound okay in my head phones but the problem is its only coming out on one side - the left headphone. I’ve spent ages trying different pan settings etc to get both left and right working but its not happening.

What setting do I need to change in Cubase to make the sound come out both channels in my headphones ?

Any help will be most appreciated.