In the patch/bank manager I can assign an instrument to bank/program. It seems to me that to change a bank, I need to use LSB, ( midi parameter = 32 ) instead of MSB ( midi parameter = 0 ).

Does anyone know how to change the setting so that I can use MSB ?

Thanks for any help.